[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: emacs21-bin-common package broken

On 5/9/06, Florian Kulzer <florian@molphys.leidenuniv.nl> wrote:
If you need emacs you can install the version from testing and forbid
further upgrades of these packages until this dependency issue is fixed.

You can also install xemacs21, which can live happily alongside
emacs21, and has no dependencies on emacs21 (that I can see).

Michael A. Marsh

Reply to: