[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: JPGraph won't install



Umm... Has the thought to try and contact the Debian Developer maintaining libphp-jpgraph with more detail than this email describe crossed your mind? I don't think it has or I would have seen an email in my Inbox or a BTS filed and in my Bug folder as I am said maintainer.

   Regards,
   Jeremy

James Scott wrote:

I have just attepmted to install JPGraph on my Sarge box via the libphp-jpgraph package using apt-get. The apt-get process seemed to work okay, and reported no errors... however the JPGraph package isn't working. I have tried removing and reinstalling but I just can't seem to get it to work. Any advice on where I might look? I suspect that it is a configuration file that needs to be updated, but I don't know which one Any advice would be greatly appreciated.



Reply to: