[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

JPGraph won't install

I have just attepmted to install JPGraph on my Sarge box via the libphp-jpgraph package using apt-get.  The apt-get process seemed to work okay, and reported no errors... however the JPGraph package isn't working.  I have tried removing and reinstalling but I just can't seem to get it to work.  Any advice on where I might look?  I suspect that it is a configuration file that needs to be updated, but I don't know which one
Any advice would be greatly appreciated.

Reply to: