[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: qemu & vt's

i needed libsdl-dev. that's a virtual, provided by libsdl1.2-dev.
i also ended up needing gcc-3.4. kqemu was picky about that. so my
configure line look like,
$ ./configure --cc=gcc-3.4
thanks, i'll give it a try.

it didn't compile with gcc-4.0? what about the kqemu module? my kernel is compiled with 4.0 so kqemu has to be compiled with it as well...



Reply to: