[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gnome 2.10 going in to etch today



On Monday 12 September 2005 8:15 pm, Joseph H. Fry wrote:
> I can't install it... Everything is there except sound-juicer (>=
> 2.10.1) which gnome-desktop-environment depends upon.  Is this a bug?
> Has anyone managed a way around this?  Or is it me?

I have the same problem. It looks like tomorrow's update doesn't have a 
solution either. You can check to see what's going in tomorrow here:
http://bjorn.haxx.se/debian/accepted.html

-- 
I use digital signatures and encryption. My key is stored at pgp.mit.edu key
ID code: "0x8DB3BF09". F: F628 D9D3 E57A C281 5EFE  7DF7 B52A A393 8DB3 BF09

Attachment: pgpH_nBhX8mzX.pgp
Description: PGP signature


Reply to: