[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel upgrade from 2.4 to 2.6.8-2-686



On Sun, Jul 31, 2005 at 01:55:31PM -0700, Herman Swartz wrote:
> Roberto,
> 
> The CPU is a Pentium P5 (120Mhz).
> 
> The previous kernel had a -586 on the end of the
> package.
> 
> I don't see any kernel upgrades to 2.6.8 with a -586
> at the end.
> 

If there is no -586 kernel, you will need to use a -386 kernel.  Your
only other option is to compile it yourself.

-Roberto

-- 
Roberto C. Sanchez
http://familiasanchez.net/~roberto

Attachment: pgpYZOvyWIwIy.pgp
Description: PGP signature


Reply to: