[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sid upgrade



Hi,

I am using debian unstable. yesterday i did apt-get dist-upgrade and
after that when restarting the gnome session, error of nautilus is
reported and gnome did't start.

what sud i do now.. i cannot use gnome beacuse of this nautilus.




Paras.



Reply to: