[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Kernel compilation error

Yes I have, with the latest provided by debian : 2.6.9
The problem seems to be unrelated to the version of the kernel because even module compilation fails, as I stated before.

Thanks for helping


Have you tried to compile another 2.6.x kernel with your 2.6.5/.config
? Moreover you will have an up to date kernel.

 Good luck,


Don't just search. Find. Check out the new MSN Search! http://search.msn.com/

Reply to: