[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Java SDK on unstable

apt-get install j2se-package

On Sun, Jan 02, 2005 at 12:21:32AM +0100, John Plate wrote:
> Hi
> I tried to install Java SDK (j2sdk1.4), but dselect claims that there
> is no j2se-common file available. 
> How to get J2EE running on Debian unstable?
> Thanks in advance
> John
> -- 
> To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org 
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Attachment: signature.asc
Description: Digital signature

Reply to: