[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Firefox 'stretched' printing

On Sat, 02 Oct 2004 00:44:14 +0100
Norman Walsh <ndw@nwalsh.com> wrote:

> / Jacob S <stormspotter@6Texans.net> was heard to say:
> | On Fri, 24 Sep 2004 16:32:50 -0400
> | Norman Walsh <ndw@nwalsh.com> wrote:
> [...]
> |> How can I "stop using xprt"?
> |
> | When I was doing the same, I used 'apt-get remove xprt'.
> Yep. The odd thing is, I thought it got installed because it was
> required by one of the mozilla packages. But apparently not. Thanks
> for your help!

It probably did. It used to be required; when the Debian package
maintainer for Mozilla removed Postscript printing from the Debian
packages. Now it is just a suggested or recommended package, if I
remember correctly.


Reply to: