[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kontact & kontact-plugins

Hi all,
Sorry if this subject was discussed before, but I just subscribed today.

I installed Debian Sarge (fresh install w/ kernel 2.6.7) on my new pc the past few days (my old mb
died on me two weeks ago, hehe). I am using the unstable branch to get and upgrade my packages. I
tried installing KDE and I got some errors while processing kontact-plugins. It was trying to
overwrite some .o files that were installed by kontact. I ended up using the --force-overwrite
option with dpkg from within the apt cache folder to make it work. Has anyone come across this


Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 

Reply to: