[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: about using rpm command error in debian

On Monday 10 May 2004 10:01, li Rick wrote:
>    I am a debian new user.I had set up Debian env,I will use rpm on
> it,but when I run "rpm -qa",the following error showed:

If you're a new user to Debian you might like to use apt instead of RPM.  
In my opinion it is a lot more flexible and is designed for Debian so 
should work "out of the box".  

Both dselect and aptitude provide a frontend that you can use to choose 
and install packages.


Reply to: