[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

re:kernel upgrading basically ok now

Hi Thomas
Thanks for the reply.
For the /dev/ttyS0 error msg, I have checked the config. I have selected 8250/16550.
For the 'kernel modules not enabled' msg, I have definitely selected "Loadable Module.." When I do a 'lsmod', the modules that I had selected in the config menu were listed. Could the msg be a red herring?

Do you Yahoo!?
Win a $20,000 Career Makeover at Yahoo! HotJobs
Reply to: