[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: MTA dependencies ???

I just create a fake mail-transport-agent package with equivs (have one
laying around if you are interested). Then do a dpkg -i
--force-conflicts <package>.  Then uninstall whatever
mail-transport-agent you do have installed (exim, postfix, whatever).
John L. Fjellstad
web: http://www.fjellstad.org/          Quis custodiet ipsos custodes

Reply to: