[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Kernel build: QT package requires older gcc

hugo vanwoerkom <hvw59601@care2.com> writes:

> There was a post on this list a while ago on g++-3.3. I find that if I
> use *that* on rolling Qt, things fall apart. I now use 3.2 for
> everything.

There was a new g++-3.3 last week in testing.  I haven't seen any
problems with that one (although, haven't really tested much)

John L. Fjellstad
web: http://www.fjellstad.org/          Quis custodiet ipsos custodes

Reply to: