[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Solved]Re: Problems with apt-get update

On Thu, Jan 01, 2004 at 05:09:27PM -0600, Joseph A. Nagy, Jr. wrote:
> Yes, I am using packages from experimental (not many, but a few) because 
> testing and stable are too far behind (sorry, GAIM .58 and .64 are 
> really old news) for me (I use Yahoo, MSN, ICQ and AIM, as well as 
> really old packages for other programs).

How about moving to unstable?  Currently gaim v0.72.

Please don't CC me.  Also _please_ read the following before posting:
Documentation - http://www.debian.org/doc/
FAQ - http://www.debian.org/doc/FAQ/
Install manual (i386) - http://www.debian.org/releases/stable/i386/install

Reply to: