[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Solved]Re: Problems with apt-get update

Antony Gelberg wrote:
On Thu, Jan 01, 2004 at 05:09:27PM -0600, Joseph A. Nagy, Jr. wrote:

Yes, I am using packages from experimental (not many, but a few) because testing and stable are too far behind (sorry, GAIM .58 and .64 are really old news) for me (I use Yahoo, MSN, ICQ and AIM, as well as really old packages for other programs).

How about moving to unstable?  Currently gaim v0.72.


I already h ave .72, I got it with an entry in my old sources.list

I think I'm going to stick with testing, for now. After all, I am running a "production" server[0] on this box, too.

[0]: http://joseph-a-nagy-jr.homelinux.org
Joseph A. Nagy, Jr.
Student at Motlow State Community College
Political Activist Extrodinaire
The only fallacy is the inaction on our part to stave off the worst of horrors, the stripping of personal freedom.

Reply to: