[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apt-get unstable question

I'm running the current stable version
and I need to install a package from
an unstable source (tmda ver.0.86).
(the unstable package does work with woody).
Is there a way to install an unstable package on
stable distro from the command line.
Someone suggested 'apt-get -t unstable install tmda'.
I tried this but it didn't work.
Does anyone know if this is possible and the proper syntax.



Reply to: