[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc6 2.3 and libdb1-compat

On Sat, Nov 01, 2003 at 06:11:39PM +0100, Alexander Borghgraef said
>  Ok, I'm trying to upgrade libc6, but I'm getting some surreal error
> messages:

Does installing both of them at the same time with apt or dpkg work?

Rob Weir <rweir@ertius.org> | mlspam@ertius.org  |  Do I look like I want a CC?
Words of the day: tempest AGT. AMME digicash credit card number key Sears Tower

Attachment: signature.asc
Description: Digital signature

Reply to: