[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel 2.5.xx and Qt

On Tue, Jul 01, 2003 at 12:17:44AM +0000, Robin Gerard wrote:
> menuconfig works fine with kernel 2.5.xxx, but xconfig needs Qt.
> Why to use Qt rather Gtk ?

Because that's what the kernel developers WANTED to do.  Why favor GTK over

 Marc Wilson |     problem drinker, n.: A man who never buys.
 msw@cox.net |

Reply to: