[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

problem getting make menuconfig to work


I just installed woody and have downloaded and unpacked the 2.4.20 kernel from 
the apt servers. I tried to do a make menuconfig and it told me I needed to 
install the ncurses libraries.

I did a search and found libncurses5. I tried to install that and it says I 
have that installed already.

what packages do I need to install in order to compile the kernel?


Jeremy Petzold

Reply to: