[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: what is this error message?

Paul Johnson wrote:
On Fri, May 02, 2003 at 07:36:25AM -0700, Rodney D. Myers wrote:


Not sure I follow. Still very new to the Debian way?

No, just testing and unstable have the same verisons of libc and perl,
but stable has an older one.

??? Testing and unstable don't have the same version of perl. Testing and stable do have the same version[5.6.1-8.2 while unstable has 5.8.0-17]. Not to nitpick, I just found it weird that you chose that as your example.

Attachment: pgprWIhq7faGR.pgp
Description: PGP signature

Reply to: