[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Woody+KDE3.1

> Did not upgrade from 2.2. Removed 2.2 before. On a clean install
> of  Woody did not install 2.2 but later installed KDE3.1 using
> the using  the http link from kde.org
> //download.kde.org/stable/3.1/Debian stable main
> Had no problems with that.

how did u do that ?
AFAIK there is no kde meta package for kde3.1 so i can't do an
apt-get install kde.What are the minimum packages that i need to install to get kde up
... and from then on i can install only the packages i need.
Sharninder Singh
National Institute Of Management, Calcutta

'M.C.S.E - Minesweeper Consultant & Solitaire Expert'

Reply to: