[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Squirrelmail/uw-imap start up problems



Derrick 'dman' Hudson wrote:


    4)  upgrade to version 2002rc10debian-1 or newer since it includes
            that patch

-D


Hmmm....  Debian packages doesn't seem to show this on their web site.

However they do have this is unstable:
 uw-imapd 5:2002a.dev.snap.0212051126debian-3   (48.8k)

testing has a 2001 version...

Or are you referencing some other branch?
--
Most people in this society who aren't actively mad are, at best,
reformed or potential lunatics.
		-- Susan Sontag



Reply to: