[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: error upgrading woody to sid (passwd)

On Tue, Oct 01, 2002 at 08:56:34PM +0200, Sebastian Schinzel wrote:
> This bug seems to be reported at:
> http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=162097&repeatmerged=yes
> Its from 09/23 and for me it sounds that they fixed it.

It hasn't been fixed yet: the bug is still open.


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: