[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

cdrtools xcdroast



The cdrecord package is compiled for the 2.4 kernel. In order to use
Xcdroast one needs to do 'apt-get build-dep && apt-get source -b
cdrecord' This is not a big deal, the first time, but afaik the default
kernel (disk 1 anyway) is 2.2.xx. Minor rant :)
-- 
Greg C. Madden
Debian GNU/Linux 3.0

Attachment: signature.asc
Description: This is a digitally signed message part


Reply to: