[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Woody Difficulty

Alan McConnell(alan@patriot.net) is reported to have said:
> Greetings!
> I have just installed Woody, from four CDs made by a friend.  In
> trying to set up my printing, I discovered that "apsfilter" wants
> a ghostscript of 5.5 or greater, while Woody gives only 5.1.  So
> I had to go out and get a new ghostscript -- I got 6.5.  And
> building that has been a struggle, but an account of that probably
> doesn't belong here.<g>

Woody has 
Package: gs-aladdin
Section: non-free/text
Version: 5.50-8

"... one of the main causes of the fall of the Roman Empire was that,
lacking zero, they had no way to indicate successful termination of
their C programs."               -- Robert Firth

Reply to: