[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: VMware problem -- need help!!!

On Sat, 1 Sep 2001, Paolo Alexis Falcone wrote:

> I still can't make VMware 2.0.4 work in debian potato with the
> 2.4.8-ac6 kernel. What should i do?

To use vmware on 2.4.* kernels, you need a custom patch. Check out the
vmware newsgroups for more information.


All views are my own .... who else would want them?

Reply to: