[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

cups - packet incomplete



Hi all,

i´m using potato here and the cupsys-packet semms to be incomplete. Is there
an update for potato?
Or do i have to install the unstable-packet? How?

thanks,
Florian



Reply to: