[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: You are a Linux Guru!

kmself@ix.netcom.com wrote on 24/08/2000 (19:20) :
> FAQ:  dselect is being obsoleted.  New tools based on apt (capt, etc.)
> are its replacements.  Searching descriptions *is* supported.

Obsoleted it may be in the future, but it is still the tool one gets
when installing Debian 2.2

But that aside, I searched for capt, but I cannot find it do you have an

I don't like gnome-apt as one has to use the cursed mouse.

Preben Randhol - Ph. D student - http://www.pvv.org/~randhol/
"Violence is the last refuge of the incompetent", Isaac Asimov

Reply to: