[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Potato Dependancies problem.




Jonathan Heaney wrote:
> 
> Everyone's having this problem at the moment, one solution is to downgrade >slang to
> an older version and put upgrading it on hold in dselect until new versions of >the other debs arrive that work with the new slang.  Do you have an old slang >deb kicking around? 

I'm afraid not.  I'm just going to wait - I might email the maintainers
for
modconf and whiptail.


-- 
David Natkins	
Email to: dnatkins@keyspanenergy.com
Fax to: (718) 488-1780
Phone:  (718) 403-2474


Reply to: