[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [SOLVED] ipmasqadm question

Jay Barbee wrote:

> hummm, this is a problem, and due to my lateness, I cannot get a netbase
> 3.12 from POTATO.  The unstable release is 3.14-1, but that requires you to
> install libc6 from potato, and that requires ldso (followed by
> libstdc++2.9, apt, development clibs).

try http://www.debian.org/~rcw/2.2/netbase/netbase_3.12-2_i386.deb


Reply to: