[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

GNOME dependencies

  I tried (via dselect) to choose all the latest GNOME packages, but when
it would go to the dependency screen and number of required libraries
would come up 'not available'. Is there any additional source I need apt
to look at for these libraries? Or should I simply not try installing
GNOME 0.99.x and drop back to 0.30.x? Thanks.


Reply to: