[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: SB-AWE 64 and midi

Hi Philip,
You write,
> You didn't repatch the source fpr the awe-32. awe is not standard in
> 2.0.x
sorry, I don't know what I have to do.
Must I get some additional packages from debian-slink ?
Can You please give me a tip.
Thank You,

Peter Berlau 

Reply to: