[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Slink/Potatoe && libc6

On Tue, Jan 12, 1999 at 10:51:25AM -0500, Chris Hoover wrote:
> I'm trying to upgrade to and/or install either slink or potatoe, but keep running into a problem with libc6.  Several programs keep saying they depend on libc6 >= 2.0.7u.  However, this is not an available package.  Does anyone know where I can find this package?
Hi  Chris
libc6           2.0.7v-1       The GNU C library version 2 (run-time files)
is the "slink" libc6 , `v` is greater than `u`, isn't it.  ;)

Reply to: