[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



i am trying to install apache-ssl-1.3.3 ... but i have a little problem...

dpkg: dependency problems prevent configuration of apache-ssl:
 apache-ssl depends on apache-common (>= 1.3.3); however:
  Version of apache-common on system is 1.3.0+1.19-1.
dpkg: error processing apache-ssl (--configure):
 dependency problems - leaving unconfigured
Errors were encountered while processing:

anyway i didn't found apache-common-1.3.3 on FTP server; what's wrong ? 
that server doesn't seem to be out-of date...

 Matus "fantomas" Uhlar, sysadmin at NETLAB+ Kosice, Slovakia
 BIC coord for *.sk; admin of netlab.irc.sk; co-admin of irc.felk.cvut.cz

Reply to: