[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Netscape 4.06 and libc6



> Oz Dror wrote:
> > 
> > Does any one knows where can I find
> > netscape 4.06 compiled with libc6 or even better libc6.0 and lesstif
> > -Oz
> 
> 
> 	Netscape has a glibc2 version (libc6) on their ftp site.  Look for the
> subdir 'linux20_glibc2' under the 'development' tree.  No lesstif
> though, and I doubt NS will ever support it.
> 
Is there a 128 encyption version available also?
-Oz

-- 
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
NAME   Oz Dror, Los Angeles, California   
EMAIL  dror@MCIone.com                     <<Linux  since 8/15/94>>
PHONE  Fax (310) 474-3126

-----BEGIN PGP PUBLIC KEY BLOCK-----
Version: 2.6.2

mQBtAzA/tLQAAAEDAKUy/TEjQ/jiZ+9/WJb/+NHxqkvOxGZ3W/F2JCNm5v5ZTZz+
BVZC9GM/I+plQ8xz+7B+KhDSVax8gxNTAkJ+I7P/zAP2ZDMwVf4lq5ZFxMJC+7c7
ET+hNtmQUt8vCVR8hQAFEbQZT3ogRHJvciA8ZHJvckBuZXRjb20uY29tPg==
=EU23
-----END PGP PUBLIC KEY BLOCK-----
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

                    


Reply to: