[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrading form lib5 to lib6

On 22-Jul-98 Bob Nielsen wrote:
> 3.  Install apt and run 'apt-get dist-upgrade'.  The bo version of apt may
> be found at http://www.debian/org/~jgg/apt_0.0.17-1bo0_i386.deb (be sure
> to read the documentation in this package). 

        You mean that if I do this on a bo system it will be ok! No problems,
no conflicts (except for the hand compiled stuff of course)??? IS THIS TRUE?

        If it is true then YUPIIE! I've been thining about upgrading to hamm
but being this the machine where i do all of my work i didn't want to get into


        Mario Filipe 
----->  http://neptuno.sc.uevora.pt/~mjnf | Agora bilingue (PT e EN)
----->                                      Now bilingual (PT and EN)

Unsubscribe?  mail -s unsubscribe debian-user-request@lists.debian.org < /dev/null

Reply to: