[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: are there "old" bo packages mirrored anywhere

Jens Ritter wrote:
> I intended to say: 
> for building a debhelper package (the deb) you need to install debhelper,
> which is AFAIK not possible on a bo system. 
> Joeyh: Is this now correct?

Correct except you should be able to find the packages you need in
bo-updates to install and use debhelper.

see shy jo

Unsubscribe?  mail -s unsubscribe debian-user-request@lists.debian.org < /dev/null

Reply to: