[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: DOSEmu 97.7



On Mon, May 11, 1998 at 07:24:47PM +0100, Adrian Bridgett wrote:
> 
> AFAIK you need a 2.1 kernel to use later DOSemu versions.
> 

I have working "out-of-the-box" dosemu 0.97.7 under 2.0.33.

--
Alexey Vyskubov


--
To UNSUBSCRIBE, email to debian-user-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org


Reply to: