[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libc5 problem?

Another thing I have a problem with in my recent installation.
When I tried to install libc5-dev, libdbl-dev and ncurses3.0-dev they all are
dependent (directly or indirectly) on haiving libc5 version 5.4.33-3
BUT, the version that seems to have shippied with my distribution is libc5
version 5.4.33-6 and they don't seem to like it, so they won't install.
What can I do to fix this?
 Live on Real Audio Thursday nights 8-11 EST http://www.uvm.edu/~wruv
T-SNAKE      tsnake@rhombus.net     ICQ UIN:1868354  A DJ on a mission
CROSSFADE RECORDS      http://www.crossfade.com/      Drug free techno

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: