[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: staroffice & libc5

On Thu, 11 Dec 1997, Rick Hawkins wrote:

> Bob Nielsen wrote,
> > I think the requirement is : 5.4.4.  In anycase, it works fine for me with
> > 5.4.33.
> The next magic question, is are you using hamm or bo, and should it make a 
> difference?

I'm using bo, but I don't think that will be a problem if you keep a copy
of libc5 (not libc5-dev) when using hamm (I'm about to do the upgrade
here, which will require a downgrade from 5.4.33-6 to 5.4.33-3, but I
was using StarOffice before 5.4.33-6 came out.) 


Bob Nielsen                 Internet: nielsen@primenet.com
Tucson, AZ                  AMPRnet:  w6swe@w6swe.ampr.org

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: