[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PHP/FI Apache Module

Wintermute wrote:
> BTW, what version of Apache comes with the Hamm dist?  I haven't
> upgraded to it yet (wanting to wait for a little while for sake of
> paranoia).

On my box:
ii  apache          1.3b2-3        Versatile, high-performance HTTP server

However there is a later version out (it just doesn't install for me and
I don't need it badly enough to find out why).

"Normality is a statistical illusion." -- me

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: