[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Ghostscript 5 for 1.3.1?

I heard that someone had packaged Ghostscript 5 for the old libc, but all
I can find in non-free is gs 4.  Anyone know where the new one is, if it
exists?  Also, anyone heard any runblings about what will happen to gs 4?
Will Alladin continue their excellent tradition of donating old versions
to GNU?  gs 4 is still pretty darn up to date for that I know, but it
would sure be nice.

I like six eggs when starting on a journey.  Fried - not poached.  And
mind you don't break 'em.  I won't eat a broken egg.  
                                              -- Thorin Oakenshield 

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: