[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

qt1g (>= 1.30) where ???


Where is qt1g (>= 1.30)?  I can't find this package anywhere and it seems
to be required for QWeb and KDE which I would like to try out.


/  David Lutz  ---  david@pobox.com  ---  http://www.pobox.com/~david  \
|  Those of you who think you know everything : KD6GNS   Portland, OR  |
\  are annoying those of us who really do.    : '97 Toyota Tacoma SR5  /

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: