[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packaging Gimp .99.15

Ben Gertzfield wrote:
> I'm the maintainer of GIMP for lDebian.
> Really, you should upgrade to libc6 if you want to use experimental
> software like GIMP (it's *really* beta software, which is why we're in
> no big rush to port it to libc5).

No thanks.. I'm running libc6 Debian at work..  and lemme tell ya.. it
just doesn't have the package base yet for me to think about using it at

And FYI, I have successfully compiled Gimp .99.15 under libc5 with no
problems.  It runs like a dream (as much can be expected from Gimp that
is.. ).

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: