[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ncurses3.4

Þann 19-Nov-97 skrifar Scott Ellis:
> Yep, it's a bug in xaw3d.  Not exactly making your system unusable, since
> it is easilly fixed.

  Nor was I saying that it was unusable...

  I was saying, that if one intends to upgrade to a libc6 system, one needs
to upgrade the entire base system.  Purgeing the old libc5 stuff... if you
don't, you may very well end up in a situation where your system becomes
unusable... and if it does, that *that* was the problem... conflict between
the two libraries.

Orn Einar Hansen                         oe.hansen@oehansen.pp.se
                                        voice+fax; +46 035 217194

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: