[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Matlab5 and the standard c++ library

Hi fellows,

Does anyone know why Matlab5 ( is unhappy with
libstdc++.so.27.2.1 (  can't resolve symbol '__register_exceptions'  ),
but works fine with the older version libstdc++.so.27.1.4?

Other than switching to the older version, is there any way around this


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: