[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

1st install, dselect error on "at" package, can't go further



Subject pretty well says it all... even tried both mini and full
installs.

Installing from "official Debian 1.3(.1)" obtained recently from
CheapBytes.

How do I find out what's wrong with the package and bypass it?

Richard Nelson


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .


Reply to: