[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

new packages


Just curious. I've noticed a few letters making references to packages
such as ldso_1.8.10-1_i386.deb and libc5 version 5.4.3 and yet, I'm
unable to find these new packages in unstable. Where could I find them?


J. Goldman

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: